AnsweredAssumed Answered

imx-4.9.88-2.0.0_ga: repo init error(403 Forbidden)

Question asked by 计龙 杨 on Sep 11, 2018
Latest reply on Sep 11, 2018 by gusarambula

I'm tring imx-4.9.88-2.0.0_ga according i.MX_Yocto_Project_User's_Guide.pdf, but repo init failed. See below:

Outcomes