AnsweredAssumed Answered

S32ds 1.3 to S32ds 2018

Question asked by lohrsistemas on Aug 15, 2018
Latest reply on Aug 15, 2018 by Mike Doidge

Hello,

I tried converting my project initially created in version 1.3 to the 2018 version. However it did not find some libraries, for example:

 

#include "fsl_device_registers.h"

fatal error: fsl_device_registers.h: No such file or directory

 

How can I fix this?

Outcomes