AnsweredAssumed Answered

HAB with Debian Stretch on iMX6UL ?

Question asked by Julien Panis on Jul 26, 2018

Hello,

Does HAB (High Asssurance Boot) need Yocto to work on iMX6UL platform ?

I'm using Debian Stretch and it does not work...

Julien

Outcomes