AnsweredAssumed Answered

real-ld: cannot find -lzlib

Question asked by xuhui li on Jul 13, 2018
Latest reply on Jul 20, 2018 by Victor Linnik

Hello, I wan to us zlib library , but  /opt/fsl-imx-fb/4.1.15-1.1.0/sysroots/x86_64-pokysdk-linux/usr/libexec/arm-poky-linux-gnueabi/gcc/arm-poky-linux-gnueabi/5.2.0/real-ld: cannot find -lzlib

Outcomes