AnsweredAssumed Answered

LPCOpen with LPC1102

Question asked by Federico Roux on May 10, 2018
Latest reply on May 10, 2018 by jeremyzhou

I'm working with the LPC1102 using the CMSIS libraries. I want to migrate to LPCOpen, but I don't know what version of the library I must use. I have some experience using LPCOpen with the LPC1769, but I don't find a version to start working with the LPC1102.

Thanks a lot.

Outcomes