AnsweredAssumed Answered

Unable to run Project Cloner with SDK 2.3.1

Question asked by Keith Smith on Apr 19, 2018
Latest reply on Apr 19, 2018 by Alice_Yang

I run MCUXpresso Config V4.0. I select Tools/Project Cloner, I get this diaglogue.

 

 

The MUCXpresso IDE appears not be supported.

 

What am I doing wrong?

Outcomes