AnsweredAssumed Answered

Config Tools 4.0 & MKL16Z128VFT4drivers issue

Question asked by Palve Palamalych on Feb 13, 2018
Latest reply on Feb 14, 2018 by Marek Trmac

Hello. I am new to this tool.

I made a configuration for the MKL16Z128xxx4 in MCUXpresso.

And get this warning:

Warning: Unsupported version of the SPI Driver in the toolchain/IDE project. Required: 2.0.4, actual: 2.0.3.

 

How can i solve this problem? 

Outcomes