AnsweredAssumed Answered

problems when building the image

Question asked by q y on Feb 12, 2018

I met some problem when building the yocto image, it said zlib-1.2.8 cannot be downloaded, checksum error, I checked zlib website, it says the version has been updated to 1.2.11. how to change the recipe to satisfy this change?

thank you!

Outcomes