AnsweredAssumed Answered

MKE0的SDK在MCUXpresso Config Tools v3.0中不能用,为什么?而MKE1的SDK可以用?

Question asked by YUDONG JIN on Jan 24, 2018
Latest reply on Jan 25, 2018 by Carlos_Mendoza

为什么MKE0的SDK在MCUXpresso Config Tools v3.0中不能用,而MKE1的SDK可以用?

Outcomes