AnsweredAssumed Answered

How can I get iMX6 gpu_sdk V2.0?

Question asked by Azmat Liu on Jan 18, 2018
Latest reply on Jan 22, 2018 by Joan Xie

I want to use OpenGL ES 3.0,but I find gpu_sdk_v1.00.tar only support OpenGL ES2.0.where can I download a higner version?Please help.

Outcomes