AnsweredAssumed Answered

Error when import SDK zip into MCUXpresso IDE

Question asked by fan xy on Jan 12, 2018
Latest reply on Jan 12, 2018 by LPCX presso support

Hello,

 

CUXpresso IDE v10.1.0 [Build 589] [2017-11-14]

and also

MCUXpressoIDE_10.1.1_606.exe

FRDM-K64-AGM04 SDKv2.3

my system is win10 pro.

 

When import the SDK zip package into MCUXpresso IDE, it shows erro :

 

What am I missing ?

 

(I have submit the same question on this thread Error when import SDK zip into MCUXpresso IDE )

 

Thank you very much!

Fan

Outcomes