AnsweredAssumed Answered

CodeWarrior 8.0 IDE 5.6.1.1658 and DSP56F803B180E

Question asked by Sergi Verdaguer on Jan 4, 2018
Latest reply on Jan 5, 2018 by ZhangJennie

Hello everybody,

 

I have an old system with CodeWarrior 8.0 IDE 5.6.1.1658 project and DSP56F803B180E.
I have a Multilink Universal FX but I read that is only compatible with CodeWarrior 10.x, so my question is, which debug can I use?

 

Thank you so much in advance,

 

Sergi.

Outcomes