AnsweredAssumed Answered

CodeWarrior 11.0 build errors with WCT_MPTXAUTO_V3.1 eval code

Question asked by Martin Jiang on Dec 13, 2017
Latest reply on Dec 13, 2017 by Martin Jiang

Hello everyone,

I just installed CodeWarrior 11.0 and downloaded WCT_MPTXAUTO_V3.1 eval code, when I build the project, got this error mesasge shows in picture below. Did anyone have the same issue? Can someone help me to get the setup working?

 

Thanks a lot,

Martin

 

Outcomes