AnsweredAssumed Answered

      IMX6_L4.9.11_1.0.0_MFG_TOOL could not detect my device

Question asked by heyi tan on Nov 22, 2017
Latest reply on Nov 30, 2017 by heyi tan

   I am working on my i.Mx6Q Sabre board and I found that the L4.9.11_1.0.0_MFG_TOOL could not detect my device, but the old versions such as L4.1.15 and L3.14.52 both work fine, could someone help me?

Attachments

Outcomes