AnsweredAssumed Answered

arm-poky-linux-gnueabi-c++ is not supported in image ??

Question asked by ranshalit on Nov 8, 2017
Latest reply on Nov 16, 2017 by gusarambula

Hello,

 

In image, the compiler arm-poky-linux-gnueabi-c++ is missing !

Does it make sense that it is not supported by default in fsl-image-qt5 ?

 

Regards,

Ran

Outcomes