AnsweredAssumed Answered

在PPC环境安装SDK2.0时总是报错Error: Unsupported Distribution, Exit

Question asked by 魏 传奇 on Aug 23, 2017
Latest reply on Aug 27, 2017 by Pavel Chubakov

在PPC环境安装SDK2.0时总是报错

root@t1040d4rdb:~# cd QorIQ-SDK-V2.0-20160527-yocto/
root@t1040d4rdb:~/QorIQ-SDK-V2.0-20160527-yocto# ./sources/meta-freescale/scripts/host-prepare.sh

 

Error: Unsupported Distribution, Exit

 

如何解决?谢谢

Outcomes