AnsweredAssumed Answered

Linux 2.0 SDK  support to BSC9231RDM and BSC9232QDS

Question asked by RICARDO SCOP on Jul 12, 2017
Latest reply on Jul 12, 2017 by ufedor

Hi, currently Linux 2.0 SDK documentation does not mention any support to BSC9231RDM or BSC9232QDS development kits. Are these devices supported?

Outcomes