AnsweredAssumed Answered

I want to develop the S9S12GA192 device,which development tools should I select?I have installed CW V5.1 special edition,but I cannot find the corressponding device.Thank you.

Question asked by miaolei wei on May 29, 2017
Latest reply on Jun 4, 2017 by ZhangJennie

IIII

Outcomes