AnsweredAssumed Answered

Unable to install LPCXpresso on Ubuntu 16.10 system, failing 32 bit libraries. Followed installation instructions without success.

Question asked by Malcolm Beale on Mar 30, 2017
Latest reply on Apr 9, 2017 by Malcolm Beale

Package libnss3-1d:i386 is not available, but is referred to by another package.
This may mean that the package is missing, has been obsoleted, or
is only available from another source

 

E: Package 'libnss3-1d:i386' has no installation candidate

Outcomes