AnsweredAssumed Answered

I lack two installation packages, but i didn't find it?

Question asked by dean ji on Mar 20, 2017
Latest reply on Mar 20, 2017 by igorpadykov

Hi all

I now lack two installation packages, who has?
The kernel version is 3.0.35

gpu-viv-bin-mx6q_<KERNEL VERSION>-<RELEASE VESRION>_armel.deb
kernel_<KERNEL VERSION>-imx_<RELEASE VESRION>_armel.deb

 

High versions   can be tried!

thank you!

Outcomes