AnsweredAssumed Answered

upgrade CW v4.6 to CW v5.1, the program no longer work

Question asked by Qinsheng Li on Jan 5, 2017
Latest reply on Jan 9, 2017 by ZhangJennie

I try to upgrade the CodeWarrior from v4.6 on XP machine to v5.1 on Windows 7 machine. However, my HCS12E128 program working well for CW4.6 does not work for CW5.1. What could be the problems?

Outcomes