AnsweredAssumed Answered

imx6 OpenCV 3.0 @ 4..15

Question asked by Erik Raynolds on Nov 23, 2016
Latest reply on Dec 1, 2016 by Carlos_Musich

Dears,

 

I'd like to create a Yocot image build for imx-4.1.15-1.0.0_ga to include OpenCV 3.0. I see recipe opencv_3.0.bb how should I use/configure a build to have 3.0 instead of 2.4? 

Now compiling & build creates opencv lib out of 2.4 so I wan to have 3.0..  

 

Thank you.

Outcomes