AnsweredAssumed Answered

How to choose the version of Qt

Question asked by jingyang xie on Jul 17, 2016
Latest reply on Jul 19, 2016 by jingyang xie

Sometimes,the default version of Qt in  yocto Project cannot meet our need,for example,in imx-4.1.15-1.0.0_ga,the default version is Qt5.5.1,but I want  to use Qt5.6, So can we specify the version of Qt in yocto Project according to our need?

Outcomes