AnsweredAssumed Answered

Compat-wireless drivers for 3.14 kernel version withh wl12xx driver support

Question asked by Bandaru Lavanya on Jul 11, 2016
Latest reply on Jul 22, 2016 by Bandaru Lavanya

Hi All,

 

How can get compat drivers for wl12xx for kernel 3.14 version.

If any one used this kindly help me.

 

Thanks & Regards,

Lavanya

Outcomes