AnsweredAssumed Answered

Which version of codewarrior is required to run MQX 4.2.0

Question asked by sivapalan A on Jun 28, 2016
Latest reply on Jun 29, 2016 by Fiona Kuang

Iam currently porting from mqx 4.0.2 to 4.2.0. Currently iam using  code warrior version 10.4 , I would like to know whether this suports mqx 4.2.0 or i need to download any other version of  code warrior?

Outcomes