AnsweredAssumed Answered

I downloaded Linux LS1043A SDK 2.0 however I need v 0.5

Question asked by Jerry Olup on Jun 28, 2016
Latest reply on Jan 6, 2017 by alexander.yakovlev

... for kernel compatibility with tested drivers.

I can reach back as far as v 1.0, but not far enough.

Please advise as how to get this version.

Thanks, Jerry

Outcomes