AnsweredAssumed Answered

mqx 4.2.0 supports cyassl 3.9.6 version?

Question asked by sivapalan A on Jun 26, 2016
Latest reply on Jun 27, 2016 by soledad

Iam porting from mqx 4.0.2 to 4.2.0. So I would like to know which latest cyassl version would be compatible with mqx 4.2.0.

Outcomes