AnsweredAssumed Answered

about the wusdk1.5

Question asked by Sym song on Jun 27, 2016
Latest reply on Jun 27, 2016 by Sym song

Hi,

     I'm working with bsc9131rdb,it seems that I should use the wusdk1.5/1.6 and use the toolchain Linux-gcc 4.5.55,where can I get the wusdk and the toolchain?

Outcomes