lpcware

LPCXpresso on OpenSUSE 11.4

Discussion created by lpcware Employee on Jun 15, 2016
Latest reply on Jun 15, 2016 by lpcware
Content originally posted in LPCWare by volter on Thu Mar 24 00:20:25 MST 2011
I know that OpenSUSE not officially supported, when I tried to install it on 11.3 version everything worked just fine  but on a new 11.4 version the program crashes when it loading Workbench.

May be you can help and tell me how to solve this.
I tried to install different versions of this program (3.8.1.117 ,3.8.2.129 ,3.7.4.97_Beta ) and everyone have the same  problem.

Outcomes