lpcware

Error when importing lpcopen_v2_00a_lpcxpresso_nxp_lpcxpresso_11u14.zip and lpcopen_2_05_lpcxpresso_nxp_lpcxpresso_1343.zip

Discussion created by lpcware Employee on Jun 15, 2016
Latest reply on Jun 15, 2016 by lpcware
Content originally posted in LPCWare by glerm on Fri Aug 29 07:58:12 MST 2014
The following error is displayed when trying to import pcopen_v2_00a_lpcxpresso_nxp_lpcxpresso_11u14.zip and lpcopen_2_05_lpcxpresso_nxp_lpcxpresso_1343.zip

Have attached the error screen.

Using Ubuntu 12.04 LTS with LPCXpresso v7.3.0 [Build 186] [2014-07-09]

Can someone suggest a fix please?

Georg



Outcomes