AnsweredAssumed Answered

latest VPU library for LTIB ?

Question asked by Allen Kim on Apr 26, 2016
Latest reply on Apr 26, 2016 by Yong Hyun Park

Dear All

 

Our customer want latest VPU library for LTIB enviroment

Project started with LTIB enviroment and project is almost completed except this issue.

this issue is related with encoding(vpu) but This issue is not occured on YOCTO env

 

I heard that there are big diffenent between  vpu library on yocto version and vpu library on LTIB version

 

They Cannot convert LTIB to YOCTO (no time , just one issue and etc...)

 

 

 

 

 

We need latest vpu library on LTIB enviroment

Could anybody help us ?

 

 

Thanks in advance

Outcomes