AnsweredAssumed Answered

About OpenCL in L3.14.28_1.0.0.

Question asked by Keita Nagashima on Mar 15, 2016
Latest reply on Mar 17, 2016 by Victor Linnik


Dear All,

 

Hello.

My customer wants to use the OpenCL in L3.14.28_1.0.0 (i.MX6DQ).

But, OpenCL looks supporting by L3.0.53.

 

[Question]

Could you tell me the usable OpenCL environment in L3.14.28?

 

Best Regards,

Keita

Outcomes