AnsweredAssumed Answered

Can't disable automatic code generation

Question asked by Diego Colombo on Mar 8, 2016
Latest reply on Mar 9, 2016 by Marek Trmac

Hi

 

My KDS 3.0.0 keeps on generating code everytime i build or i launch debug.

Of course i turned "No" the option Properties->ProcessorExpert->Generate code before build automatically
Furthermore Project->Build automatically is unchecked.

 

Is there any way to fix it?

Many thanks.

Diego

Outcomes