AnsweredAssumed Answered

CodeWarrior 10.2

Question asked by DON PORADA on Feb 15, 2016
Latest reply on Feb 18, 2016 by Pascal Irrle

I need to use CW10.2 and MQX3.8.0 for a project.  I think I have everything installed, but ProcessorExpert does not seem to work.  Is there a separate add on for ProcessorExpert?  I have some board files that work only with CW10.2 and MQX3.8.0.

 

It's been a long time since I've used 10.2 and I'm not sure why the ProcessorExpert is blank.

Outcomes