AnsweredAssumed Answered

change the gpu library to version 3.10.17 (Vivante_3.10.17)

Question asked by srinivasaporam on Nov 30, 2015
Latest reply on Nov 30, 2015 by igorpadykov

Hi,

I have downloaded linux kernel for wandboard (git clone wandboard-org/linux · GitHub  -b wandboard_imx_3.10.53_1.1.0_ga) and they are suggesting to change gpu library to version 3.10.17 instead of 3.10.53. How can we change gpu library version change.

Outcomes