AnsweredAssumed Answered

TWRK64 MQX4.1 build

Question asked by Miodrag Kostic on Nov 24, 2015
Latest reply on Dec 11, 2015 by Carlos_Musich

Hi,

 

I tried  to build library for TWRK64 board, based on MQX4.1, when I imported build_libs.wsd I got the message with  two warninngs (attachement TWRK64warnings.jpg).

After build, I got a lot of errors (TWRK64errors.jpg and TWRK64errors1.jpg). Could someone explain, where I made an error, since I only imported finished project.

I use CW10.6.

 

Best regards,

Miodrag

Attachments

Outcomes