AnsweredAssumed Answered

how can i get the pkg libfslcodec-3.0.5.tar.gz  

Question asked by Zheng Haoda on Nov 19, 2015

hi all,

 

I USE LTIB   TO BUILD rootfs add the lib:

 

Freescale Multimedia Plugins/Codecs  --->

     gst-plugins-gl

the pkg not in the pkg/  and i can't get ;

where \how i can get it ?????

 

Try libfslcodec-3.0.5.tar.gz.md5 from the GPP

http://bitshrine.org/gpp/libfslcodec-3.0.5.tar.gz.md5:

14:21:47 ERROR 404: Not Found.

Try libfslcodec-3.0.5.tar.gz from the GPP

http://bitshrine.org/gpp/libfslcodec-3.0.5.tar.gz:

14:21:51 ERROR 404: Not Found.

Can't get: libfslcodec-3.0.5.tar.gz at ./ltib line 802.

Outcomes