AnsweredAssumed Answered

IN ksdk1.3v ,version also does not have frdm_mk20dx128vlh5 version support,but in ksdk1.2v i choose processor to execute mk20 ,but do not have some common,drivers,cpu folders plz..help me

Question asked by Dhanalakshmi Sreerama on Nov 2, 2015
Latest reply on Nov 3, 2015 by Iva Susnova

IN ksdk1.3v ,version also does not have frdm_mk20dx128vlh5 version support,but in ksdk1.2v i choose processor to execute mk20 ,but do not have some common,drivers,cpu folders plz..help me

Outcomes