AnsweredAssumed Answered

What is the correct SDK version to use?

Question asked by Olav Birkeland on Oct 30, 2015
Latest reply on Nov 3, 2015 by Santiago Gonzalez Fabian

Hi

 

There are 3 different SDK 1.3.0 versions available, see this link:

 

https://freescale.flexnetoperations.com/control/frse/product?entitlementId=123682147&lineNum=1&authContactId=78206717&au…

 

Which version is the correct to use?

What is really the difference between them?

 

I have KDS version 3.0.0 and I want to use MQX-lite.

Outcomes