AnsweredAssumed Answered

How to set hi-buad with PE?

Question asked by Zhong Shen on Oct 19, 2015
Latest reply on Oct 22, 2015 by Zhong Shen

Hi,

 

I have the problem to use uart with hi-baud with PE. When I use PE to config uart1, or uart2 the highest baud rate is 57600. If I set the buad rate with more than 57600, there is a error in the PE.  How to set hi-buad with PE? Thanks.

 

Here is the picture of the buad setting in PE:

buad.png

 

Robert

Outcomes