AnsweredAssumed Answered

Is there an MQX IAR package for the 5272 coldfire

Question asked by Jim Schimpf on Oct 19, 2015
Latest reply on Oct 19, 2015 by soledad

I have an old MQX 2.4 version but it is not set up for IAR, is there an IAR version of MQX (newer is OK) for the 5272 ?

 

Thanks,

 

     --jschimpf

Outcomes