AnsweredAssumed Answered

CodeWarrior does not show options for MQX 4.2

Question asked by David Santana on Oct 14, 2015
Latest reply on Jul 30, 2016 by Bosko Lekovic

I have recently upgraded from 4.1 to MQX 4.2 and I am still using CodeWarrior for MCU

Version: 10.6

 

When I try to create a project the option from the drop down shows MQX 4.1 and the Select Board

Dialog box is empty. It would appear that CodeWarrior is still pointing to the old 4.1 folder. Where

is this option located and how do I setup CodeWarrior to use MQX 4.2 folder and options?

 

 

David

Outcomes