AnsweredAssumed Answered

How can I get imx6 libGLESv2.a ?

Question asked by da yuan on Sep 23, 2015
Latest reply on Sep 28, 2015 by Joan Xie

I want to use libGLESv2.a in my program.

Is there anyway to get libGLESv2.a?

I use imx6  L3.0.35_4.1.0_130816.

Outcomes