AnsweredAssumed Answered

Error installing MQX Eclipse plugin

Question asked by Tim Grewing on Sep 15, 2015
Latest reply on Sep 30, 2015 by Tim Grewing

Hi,

 

i'm trying to install the MQX Eclipse plugin 4.0.2 for the DS-5 Vybrid Tower System Starter Kit Version 5.22.0 under Ubuntu 14.04 running in a virtual machine. During the installation process I get the error message you can see on the attached image.

 

Do I have the rigth plugin version? What can I do to solve this problem?

 

Thanks and best regards

Tim

Attachments

Outcomes