AnsweredAssumed Answered

cannot install USBDM drivers in Ubuntu 12.04 LTS

Question asked by Gaston Schelotto on Jul 29, 2015

Hello,

 

I'm not able to install USBDM deb package (64-bit) in precise 12.04 LTS. It seems that the installer expects the libtcl8.5 and 12.04 comes with the tcl8.5 shell and runtime library files. Here's the full discusion about this:

 

Ubuntu Forums

 

Is it possible to compile my own USBDM deb package to solve the problem?

 

regards,

gaston

Outcomes