AnsweredAssumed Answered

WebM supporting for i.MX6DQ (jb.4.2.2_1.1.0).

Question asked by Keita Nagashima on Jul 5, 2015
Latest reply on Jul 6, 2015 by Keita Nagashima

Dear All,

 

Hello. I have a question about WebM support for i.MX6DQ.

We are using android jb4.2.2_1.1.0 now.

Refer to Android_Codec_Release_Notes.pdf for jb4.2.2

I found the comment of "WebM is included in GingerBread, Honeycomb, and ICS"

 

[Question]

Is android jb4.2.2_1.1.0 supporting WebM?

 

Best Regards,

Keita

Outcomes