AnsweredAssumed Answered

Which version of CodeWarrior has support for MSC8157?

Question asked by Valentin Yakovenkov on Jun 17, 2015
Latest reply on Jun 17, 2015 by Fiona Kuang

Hello.

 

Which version of CodeWarrior has support for MSC8157 DSP's?

 

I downloaded CW 10.7.2, but it has support for PSC9x3x only.

CW 3.2.3 doesn't support MSC8157 too.

 

Where can I find CW suitable for MSC8157 development?

Outcomes