AnsweredAssumed Answered

Try KDS 3.0.0 while keeping KDS 2.0.0

Question asked by Jian Luo on May 20, 2015
Latest reply on May 20, 2015 by Jorge_Gonzalez

I had converted an CW 10.06 project to KDS 2.0.0. The auto conversion didn't work well. I have to handcraft many things to get the project work with KDS 2.0.0.

Now, KDS 3.0.0 is out and I would like to try it out wile keeping the KDS 2.0.0 which I am currently using. Can I install KDS 3.0.0 without affecting my usage of

KDS 2.0.0?

Outcomes