AnsweredAssumed Answered

License compatibility between classic and eclipse ide

Question asked by CorderBollie on Apr 22, 2015
Latest reply on Apr 23, 2015 by Carlos_Mendoza

I wonder if it Is possible to use a perpetual floating license of 10.6 Codewarrior also for the classic Codewarrior 9.2 (mobileGT) ?

Outcomes