AnsweredAssumed Answered

Type memory region `m_interrupts_ram' not declared

Question asked by Filip Dossche on Apr 16, 2015
Latest reply on Apr 21, 2015 by Filip Dossche



For my application I needed some extra RAM so via processor expert I disabled m_interrupts_ram.

It compiles and works so no problem there but now I always get the warning shown in the title.


Is there a way to suppress this ?